python27 future 模块

有时我们用一些模块的时候保如下错误:
ImportError: No module named future.builtins

查询是这个引用了一些:python3+的特性为了兼容会需要 future模块,

pip install future
就可以解决了。